1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivustoa käyttöä, hyväksyt evästeidemme käytön. Lue lisää.

Kuvien liittäminen leikepöydän kautta ei onnistu

Viestiketju osiossa 'Ongelmia? Kysy foorumista! Ohjeita.' , aloittaja rmattila, 14.12.2018.

  1. rmattila

    rmattila Ylläpitäjä ALStuttu:n jäsen  

    Miten muilla? Ehkä viikko siitä kun vielä onnistui.
     
  2. toomas

    toomas Site admin Ylläpitäjä ALStuttu:n jäsen  

    Hmm... en ole koskaan kokeillut moista, vaan aina liitä tiedosto-nappulan kautta. Ilmeisesti jokin oikotie on siis ollut olemassa?
     
  3. rmattila

    rmattila Ylläpitäjä ALStuttu:n jäsen  

    Juu. C-c C-v:llä on saanut kuvan suoraan editoriin tarvitsematta tallentaa levylle.
     
  4. toomas

    toomas Site admin Ylläpitäjä ALStuttu:n jäsen  

    Kokeilin Konekansan puolella, siellä se toimi. Mitään en kylläkään ole hetkeen muuttanut kummallakaan foorumilla.

    Täällä on erilainen viestieditori, josta on muistaakseni ollut joitakin seurannaisvaikutuksia, mutta en nyt tavoita, liittyikö se jotenkin kuvien lataamiseen. Täällä muistaakseni usean liitteen lähettäminen kerrallaan on ollut rajoitettuna, koska jossakin vaiheessa jokin oli epäyhteensopiva jonkin kanssa. En vain nyt millään saa mieleen, mistä silloin oli kyse. Muisti alkaa olla aika huippuunsa viritetty. :confused:

    Pitänee latailla eri päivityksiä, kunhan ennättää.
     
  5. rmattila

    rmattila Ylläpitäjä ALStuttu:n jäsen  

    Täälläkin se toimi vielä pari viikkoa sitten.
     
  6. toomas

    toomas Site admin Ylläpitäjä ALStuttu:n jäsen  

    Siinä aikaikkunassa ei ole muutettu mitään. Saattaa olla jokin selainversio kontra tämä xenforo-versio -tyyppinen juttu. Chromen versiomuutokset ainakin tuntuvat usein ilmenevän milloin missäkin milloin mitenkin.
     
  7. rmattila

    rmattila Ylläpitäjä ALStuttu:n jäsen  

    Ei tunnu pelaavan Edgelläkään.
     

Jaa tämä sivu